
Learning Document Basics 
Creating a New Document 
You can either create a new document by using the menu option or the toolbar option. The menu 
option gives you more options while choosing your new document. However, the toolbar is a 
faster and easier way of getting a blank document on your screen. 

Creating a New Document: Menu Option 

1. From the File menu, select New... 
The New Document task pane appears. 

2. From the New section, click BLANK DOCUMENT 
A new document appears. 

Creating a New Document: Toolbar Option 

1. From the Standard toolbar, click NEW BLANK DOCUMENT  
A new document appears.  

Saving a Document 
The Save and Save As commands are located under the File menu. If you are saving a document 
for the first time, either selection will take you to the Save As dialog box.  

Saving a Document: Save As 

To save and name your document or to save a copy of your document under another name:  



1. From the File menu, select Save As... 
The Save As dialog box appears. 

 
2. From the Save in pull-down list, make the appropriate selection: 

To save to your disk, select 3½ Floppy (A:) 
To save to your hard drive, select (C:) 
To save to a network drive, select appropriate option 
HINTS: 
Your personal home directory is generally (H:). 
For a quicker way to view files, select appropriate icons on the left side of the 
Save As dialog box 

3. In the File name text box, type the document name 
HINTS:  
To help you locate the file in the future, use a descriptive filename. 
Do not give the file an extension. Word will automatically add a .doc extension. 

4. To save the document, click SAVE 

Saving a Document: Save 

Use the Save command to save a document that has already been named and saved. If you 
select the Save command and you have not saved the document before, you will see the Save 
As dialog box. Use the Save command to save the changes you make to the original document. 

To save a document through a menu:  

1. From the File menu, select Save 
Word will automatically save your document where you previously chose.  

 



To save a document through a button: 

1. From the Standard toolbar, click SAVE  
Word will automatically save your document where you previously chose.  

Opening a Document 
Follow these instructions if you have already created a document or if you want to open a 
document already created in Word.  

1. Open Word  
2. From the File menu, select Open… 

OR 

From the Standard toolbar, click OPEN  
OR 
On the keyboard, press [Ctrl]+[O] 
The Open dialog box appears. 

3. From the Look in pull-down list, make the appropriate selection 
For options, refer to step 3 of Using Save As. 
If necessary, scroll through the directories and click to open the directory that 
contains your file. 
HINT: Word limits the files listed to Word documents with a .doc extension. If the 
file you want is not listed, the extension may be something other than .doc. To 
view all files, from the Files of type pull down list, select All Files. 

4. To select the document, click the name of the document you want to open 
5. To open the file, click OPEN 

Using Print Preview 
The Print Preview feature is useful for viewing your document prior to printing. You can verify that 
the page breaks are okay and that there are not any extra pages in your document. You can print 
directly from the Print Preview screen. 

1. From the File menu, select Print Preview 
OR 

On the Standard toolbar, click PRINT PREVIEW  
2. OPTIONAL: To print from Print Preview, on the Print Preview toolbar, click 

PRINT  
3. To return to your document, on the Print Preview toolbar, click CLOSE 

Printing a Document 
The general steps to printing an open document are as follows: 

Printing a Document: Menu Option 

1. From the File menu, select Print… 
The Print dialog box will appear. 



2. In the Page range and Copies sections, make the changes in the range of pages 
you want to print and/or the number of copies you want 

3. To print your document, click OK  

Printing a Document: Toolbar Option 

1. From the Standard toolbar, click PRINT  
WARNING: When you use the toolbar option, all pages of your document will be 
printed. This print process does not take you through the Print dialog box.  

Exiting Word 
When you are done working with your document and would like to take it off the screen, you have 
two options, depending on whether you would like to start another Word document or exit Word. If 
you are finished using Word for the day, be sure to select the Exit command. 

To close the saved document and begin another document in Word:  

1. From the File menu, select Close 
2. Open another document or create a new document in Word  

To close the saved document and exit Word:  

1. From the File menu, select Exit 
If you have made changes that have not been saved, a dialog box may appear 
asking you if you want to save the document. 

2. To save the document, click YES 
To close without saving, click NO 
To continue working, click CANCEL 

 

Editing a Document 
Editing Basics 
Insertion Point and Cursor 

The blinking vertical line located in the window is the insertion point. Keyed text will appear to the 
left of the insertion point as you type. 

If you move the mouse, it is the pointer that moves on screen. The pointer can appear in several 
ways. Four of the most common are discussed here.  

 When it is moved over the page, it looks like an I-beam. The 
insertion point will be placed to the left of the I-beam cursor when 
you click the mouse button. 



 
When you move it over specific formatting areas the following 
icons will appear under the cursor: align left, align right, center, 
left indent, left text wrap, and right text wrap. Text to be typed will 
appear in the format to the corresponding icon. 

 
When the pointer moves over the Menu bar or the toolbars, it 
takes the shape of an arrow pointing up and to the left. Clicking 
the mouse button once over a button or menu option will select 
that option. 

 
When the pointer is moved past the left margin of the text on the 
page, it takes the shape of an arrow pointing up and to the right. 
Clicking the mouse button at this point will select that line of text. 
You can also double click to select the entire paragraph. 

Typing Features 

As you start on your document you should be aware of some functions in Word that make writing 
easier:  

Word Wrap Microsoft Word wraps text at the end of each line and 
continues on the next line; you do not have to press the 
[Enter] or [Return] keys as on a typewriter. 

Delete 
Character 

The [Backspace] key will move the cursor to the left one 
space at a time, eliminating text or space. The [Delete] key 
will move the cursor to the right one space at a time, 
eliminating text or space. 

Arrow Keys The arrow keys move the cursor up or down one line at a 
time and left or right one space at a time. The arrow keys do 
not delete; they allow you to position the cursor exactly 
where you want it. This is especially helpful if you have to 
add something to your document. 

Using the Undo Command 

If text was accidentally deleted or if there was some type of editing mistake, you may be able to 
reverse the last action using the Undo command. If your last action cannot be reversed, the 
option will read Cannot Undo. 

Using the Undo Command: Menu Option 

1. From the Edit menu, select Undo 
The Undo menu option will read Undo Typing or Undo Formatting, or Undo X 
(where X represents your last action). 

 

 



Using the Undo Command: Toolbar Option 

1. From the Standard toolbar, click the arrow next to the UNDO button 

 
2. From the list which appears, select the action(s) you would like to undo 

Use the scroll bar to locate the action you would like to undo. 
WARNING: When you undo an action, you also undo all actions above it in the 
list. 

Selecting Text 
Selecting text is a basic editing skill used in Word. You select text for operations such as deleting, 
and formatting. Once your text is selected, you can also cut, copy, or paste your text, see Cutting, 
Copying, and Pasting Text. When you select text, you indicate to the computer that your next 
action(s) are meant to affect just what is selected. For example, by selecting text you can change 
the font and size of only that selected section. 

HINT: If a block of text is selected, any new text typed will replace the selected text. If you do this 
by accident, go immediately to the Edit menu and select Undo Typing to restore the original text. 
For instructions on using the Undo command, see Using the Undo Command. 

There are several methods you can use to select text. Use whichever option is easiest and most 
comfortable for you or use the technique that best fits the task that you want to accomplish. 

Selecting Text: Lines 

1. Move the mouse to the left side of the document until it turns into an arrow  
2. To select a single line of text, click the mouse button once 

To select multiple lines of text, click and drag 

Selecting Text: Specific Areas 

1. Use the mouse to move the I-beam to the left of the beginning of the text to be 
selected 

2. Click and hold the mouse button 
3. Drag the mouse over the text you want selected 
4. Release the mouse button 

The selected text will be highlighted. 
HINT: If the text is near the left margin, it may be easier to start selecting the last 
letter and drag it to the first letter. 

 



Selecting Text: Single Words 

1. Place the I-beam over the word you want to select 
2. Double click the mouse button 

Selecting Text: Single Paragraphs 

1. Place the I-beam over the paragraph you want to select 
2. Triple click the mouse button 

HINT: Triple clicking may take some practice! 

Selecting Text: Multiple Paragraphs 

1. Place the I-beam at the beginning of the text you want to select  
2. Press and hold [Shift]  
3. Click at the end of the text you want to select 

All text between the two points is selected.  

Selecting Text: Entire Document 

1. From the Edit menu, select Select All 

To deselect text: 

1. To deselect text, click the mouse button anywhere outside of the selected text 
area 

Making Multiple Selections 
You can now make multiple, noncontiguous selections of text in your document. This can be used 
to format multiple selections at one time. 

Making Multiple Selections: Click and Drag 

1. Make the initial text selection  

2. To make additional selections, press [Ctrl] and click and drag  

3. To exclude (drop) one of your selections, while pressing [Ctrl], click the selection  

4. Format the selected text as desired  

Making Multiple Selections: Find Dialog Box 



1. From the Edit menu, select Find... 
The Find dialog box opens. 

 

2. In the Find what text box, type the text to select  

3. Select Highlight all items found in  

4. Using the pull-down menu, select the document to search  

5. Click FIND ALL  

6. Click CLOSE 
You are returned to your document with all occurrences highlighted.  

7. Format the selected text as desired  

Moving Text with Drag-and-Drop 
Drag-and-drop is another option for moving a block of text. This option is best for moving text 
short distances. Drag-and-drop is done with the mouse and the text never goes to the Clipboard. 
As you are dragging the text, a gray insertion point appears. When you let go of the mouse 
button, the text will drop wherever the insertion point is. As you are becoming comfortable with 
drag-and-drop, remember the Undo command. 

To move text with drag-and-drop: 

1. Select the text that you wish to move 
2. Click on the text and hold the mouse button 

A gray box appears next to the cursor  
3. Drag the text to the desired location 

HINT: The gray insertion line will indicate where the text will be dropped. 
4. To drop the text, release the mouse button 

HINT: If you dropped the text in the wrong spot, use the Undo command. 

To copy text with drag-and-drop: 

1. Select the text that you wish to copy  
2. Press and hold the [Ctrl] key 
3. Point to the selected text so that the insertion point changes to a white arrow 
4. Click on the text and hold the mouse button 

A gray box appears next to the cursor  



5. Drag the text to the desired location 
HINT: The gray insertion line will indicate where the text will be dropped. 

6. To drop the text, release the mouse button 
Release the [Ctrl] key 
HINT: If you released the copied text in the wrong spot, use the Undo command. 

Deleting Text 
You can delete anything from a few characters to several pages of text. You can also restore 
deleted text using the Undo command. 

Deleting Text: Characters 

1. Place the insertion point to the right of the text you want to delete 
2. Press [Backspace] 

Deleting Text: Type Over  

1. Select the text you wish to type over 
2. Begin typing 

The selected text will disappear and be replaced with what you type. 

Deleting Text: A Line or Block of Text 

1. Select the text that you wish to delete 
2. Press [Backspace] 

To retrieve deleted text: 

1. From the Edit menu, select Undo Typing 
HINT: You can also use the UNDO button on the Standard toolbar to undo your 
typing. For more information on using the Undo command, refer to Using the 
Undo Command. 

 

Working with Text Options 
Formatting Text 
Some rules to remember when formatting your text include the following: 

• If you know what formatting options you want, you can enable them before you 
type. After you finish typing the section you can disable them. 

• When formatting text that is already typed into the document, the first step is to 
select it. Only selected text will take on the format that you are applying. For 
instructions see Selecting Text in Editing a Document. 



• Using too many fonts, sizes, and other formatting in one document will usually 
cause it to look cluttered; a document with too much formatting may also be hard 
to read. Try to limit yourself to no more than two or three fonts, sizes, and 
formats per document. 

• Once the text is formatted, deselect the text by clicking away from the text or 
pressing an arrow key. Selected text is vulnerable and may be deleted or 
changed unintentionally! 

Changing Font and Font Size 
Word allows you to change the font or font size through the use of the Formatting toolbar or Font 
dialog box. The toolbar option is an easier and faster way of changing the look of your text. 
However, the dialog box gives you more options for modifying your text and allows you to preview 
your text through the Preview box.   

Changing the Font and Font Size: Toolbar Option 

1. Select the text you want to alter 
2. From the Formatting toolbar, from the Font pull-down list, select the desired font 

 
3. From the Font Size pull-down list, select the desired font size  

 

Changing Font and Font Size: Menu Option 

1. Select the text you want to alter 
2. From the Format menu, select Font… 

The Font dialog box will appear. 



HINT: A sample of the selected font will appear in the Preview section. 

 
3. In the Font text box, type the font name 

OR 
From the Font scroll box, select the desired font 

4. In the Size text box, type the desired size 
OR  
From the Size scroll box, select the desired size 

5. In the Effects section, click to mark any desired additional font effects (e.g., small 
caps, superscript, subscript) 

6. When finished, click OK 

Changing Character Formatting 
Word allows you to format characters through three different methods. You can format characters 
by using the toolbar, menu, or keyboard option. Once again, the toolbar and keyboard options are 
faster; however, the menu option allows more room for modification.  

Changing Character Formatting: Toolbar Option 

1. Select the text you want to alter 
2. From the Formatting toolbar, click one or more of the appropriate buttons 

 

HINT: To clear character formatting, select the text and click the button a second 
time. 

Changing Character Formatting: Menu Option 

1. Select the text you want to alter 



2. From the Format menu, select Font… 
The Font dialog box will appear. 

 
3. In the Font style text box, type the desired style 

OR 
From the Font style scroll box, select the desired style 

4. If needed, in the Effects section, select a format (e.g., small caps, shadow) 
5. When finished, click OK  

Changing Character Formatting: Keyboard Option 

1. Select the text you want to change 
2. Press the appropriate keys: 

Enhancement Keystroke 

Italics [Ctrl] + [I] 

Bold [Ctrl] + [B] 

Underline [Ctrl] + [U] 

3. To deselect your text, click the mouse button once  

Changing Text Alignment 
Text alignment, margins, and line spacing will affect the entire paragraph even if you have only a 
single word selected or the insertion point placed in the paragraph. To format multiple 
paragraphs, you need to select at least one character from each paragraph. 

Changing Text Alignment: Toolbar Option 



1. Select the text you want to alter 
2. From the Formatting toolbar, click the appropriate button 

 

Changing Text Alignment: Menu Option 

1. Select the text you want to alter 
2. From the Format menu, select Paragraph... 

The Paragraph dialog box will appear. 

 
3. Select the Indents and Spacing tab 
4. From the Alignment pull-down list, make the appropriate selection 
5. Click OK 

Changing Text Alignment: Keyboard Options 

1. Select the text you want to change 
2. Press the appropriate keyboard shortcut: 

Alignment Keystroke 

Left [Ctrl] + [L] 

Center [Ctrl] + [E] 

Right [Ctrl] + [R] 

Full [Ctrl] + [J] 

3. To deselect your text, click the mouse button once  

 

Paragraph Formatting Options 
Adjusting Paragraph Alignment 



Word paragraphs can be aligned with the left or right margin, centered between the two margins, 
or justified. To adjust alignment, use the Paragraph dialog box, the Formatting toolbar, or the 
keyboard. Instructions for all three methods follow. 

Adjusting Paragraph Alignment: Paragraph Dialog Box 

1. Select the paragraph(s) you want to adjust 
2. From the Format menu, select Paragraph… 

The Paragraph dialog box appears. 
3. Select the Indents and Spacing tab 
4. From the Alignment pull-down list, select the desired option 
5. Click OK  

Adjusting Paragraph Alignment: Formatting Toolbar 

To display the Formatting toolbar: 

1. From the View menu, select Toolbars » Formatting 
The Formatting toolbar appears. 

 

To adjust the alignment: 

1. Select the paragraph(s) you want to adjust 
2. Click the appropriate alignment button 

 

Adjusting Paragraph Alignment: Keyboard 

1. Select the paragraph(s) you want to adjust 
2. Press the appropriate keyboard shortcut 

Alignment Shortcut 

Left [Ctrl] + [L] 

Center [Ctrl] + [E] 

Right [Ctrl] + [R] 

Justify [Ctrl] + [J] 

Adjusting Line Spacing 



Instead of pressing extra returns at the end of each line of text, you can add space between lines 
by adjusting the line spacing. This is a much more efficient way of adding white space and your 
editing will be easier. 

1. Place your insertion point in the paragraph 
2. From the Format menu, select Paragraph… 

The Paragraph dialog box appears. 

 
3. Select the Indents and Spacing tab 
4. In the Spacing section, from the Line spacing pull-down list, make the desired 

selection 
Options include Single, 1.5 lines, Double, At least, Exactly, and Multiple. 
The At least, Exactly, and Multiple options require that you enter the amount of 
space between lines in the At text box. 

5. Click OK  

Adjusting Paragraph Spacing 
Instead of pressing extra returns, add additional space before and after paragraphs by adjusting 
the paragraph spacing. This can be especially useful when you do not want a blank line the same 
height as the text. 

1. Place your insertion point in the paragraph 
2. From the Format menu, select Paragraph... 

The Paragraph dialog box appears. 



3. Select the Indents and Spacing tab 
4. In the Spacing section, in the Before text box, type the amount of space (in 

points) that you want to appear before the paragraph 
5. In the After text box, type the amount of space (in points) that you want to appear 

after the paragraph 
6. Click OK  

Working with Indents 
Rather than tabbing in the first line or every line of a paragraph, you can create an indent, an 
amount of space between the text and the page margin. You can adjust the indent for an 
individual paragraph, the indent for a group of paragraphs, or the margins for the entire 
document. If you are setting margins for the entire document, see Adjusting Your Document's 
Margins. 

Word offers three types of indents: normal indents, first line indents, and hanging indents. A 
normal indent inserts a specified amount of space between the page margin and all the lines in a 
paragraph. A first line indent inserts space between the first line and the page margin so it looks 
like you used a tab. A hanging indent uses a normal indent for the first line and then moves 
subsequent lines farther to the right. 

 

Paragraph indents can be set using the Paragraph dialog box or the Ruler.  

Working with Indents: Paragraph Dialog Box 

1. Place your insertion point in the paragraph you want to adjust 
HINT: If you are adjusting more than one paragraph, select all the paragraphs 
you want. 

2. From the Format menu, select Paragraph… 
The Paragraph dialog box appears. 

3. Select the Indents and Spacing tab 
4. In the Indentation section, in the Left and Right text boxes, type the desired 

measurements (in inches) 
5. If you want a different indent for the first line, from the Special pull-down list, 

select First line or Hanging 
6. If you selected a first line or hanging indent, in the By text box, type the amount 

of space for the indent  
The amount of space is measured in inches. 

7. Click OK 

Working with Indents: Ruler 

Instead of using the Paragraph dialog box, you can make indent adjustments using the Ruler. 
Shown here is a graphic of the Ruler.  



 

Tab Type 
Appearance of 

the Ruler  
Appearance of 

the Text 

Normal Indent 
 

A Normal Indent 
looks like this 

Hanging Indent  
A Hanging Indent 
     looks like this 

First Line Indent  
    A First Line Indent 
looks like this 

To set the indent: 

1. If the Ruler is not displayed, from the View menu, select Ruler 
2. Place your insertion point in the paragraph you want to adjust 

HINTS:  
If you are adjusting more than one paragraph, select all the paragraphs you 
want. 
For information on the different types of indents, see the introduction of Working 
with Indents. 

3. Click and drag the appropriate indent button to the desired location 

 

Setting Tabs 
Tab Types 
Tabs come in different types which are defined by the way text lines up with the tab. The following 
table explains the different tab types. 

Tab 
Type Icon   Purpose 

  Windows: Macintosh:   

Left 
(Normal)   The Left tab is similar to the typewriter 

tab. Text will begin at the tab position 



and continue to the right of the tab. 

Right 
  With the Right tab, text will end at the 

tab and flow to the left. 

Center   The Center tab works similar to 
centering a line of text but instead of 
centering between margins, text is 
centered at the tab location. 

Decimal 
  The Decimal tab is used to line up 

numbers and text with a period. This is 
useful for a group of numbers or a list of 
instructions. 

Bar   The Bar tab is used to add a vertical 
line at that position. This could be used 
when you want to set off some text. Set 
this tab in the Tabs dialog box, found 
under the Format menu. 

Setting a tab does not automatically align your text. You still have to press [Tab] at the 
appropriate places. 

Working with Tabs from the Ruler 
Working with tabs using the Ruler option is a quick and easy way to set and adjust tabs. The 
Ruler options allow you to set, move, delete, or change tabs. 

Setting Tabs 

1. Select the paragraph(s) that will receive a new tab 
2. To select the desired Tab type, click the TAB TYPE icon until the tab type you 

want is selected 

 
3. In the white area of the Ruler, click where you want the tab to be 

NOTE: Be sure to click below any numbers or dash marks. 

Using Tabs 

1. Place the insertion point where you want text to align with the tab 
2. Press [Tab]  

Moving Tabs 

1. On the Ruler, click and hold the tab you want to move 
2. Drag the tab to the new location and release the mouse button 



Deleting Tabs 

1. Select the type of tab you want to delete 
2. Click and hold the tab you want to delete 
3. Drag the tab into the document area of the screen and release the mouse button 

Changing Tab Type 

To change the tab type you can either delete the tab and add a new tab of the correct type or you 
can use the Tabs dialog box. 

Working with Tabs from the Tabs Dialog Box 
The Tabs dialog box allows you to adjust the placement and type of tab. Although the Ruler 
option is a quicker way to adjust tabs, the dialog box allows you to use leaders and enter specific 
tab locations. 

In the Tabs dialog box, you can set leaders for the tabs. Leaders are lines (solid, dashed, or 
dotted) that appear in the blank space created by a tab. The most common use for a leader is in a 
table of contents where a dotted line leads up to the page number. Leaders guide the reader's 
eye across the page. 

Setting Tabs 

1. Select the paragraph(s) that will receive new tab settings 
2. From the Format menu, select Tabs… 

The Tabs dialog box will appear. 

 
3. In the Tab stop position text box, type the desired location 
4. Adjust the tab alignment and leader if necessary 
5. Click SET 



6. To set additional tabs, repeat steps 3-5  
7. After all tabs have been set, click OK 

Using Tabs 

1. Place the insertion point where you want text to align with the tab 
2. Press [Tab] 

Moving Tabs 

Moving tabs in the Tabs dialog box involves adding a new tab and deleting the old one. 

1. Select the desired paragraph(s) 
2. From the Format menu, select Tabs… 

The Tabs dialog box will appear. 
3. From the Tab stop position list, select the tab to be moved 
4. In the Tab stop position text box, type the new tab location 
5. Click SET 
6. From the Tab stop position list, select the original tab location 
7. Click CLEAR 
8. To move other tabs, repeat steps 3-7 
9. Click OK 

Deleting Tabs 

1. Place cursor within text where tabs are set 
2. From the Format menu, select Tabs… 

The Tabs dialog box will appear. 
3. From the Tab stop position list, select the tab(s) to be deleted  
4. Click CLEAR 

OR 
To delete all tabs, click CLEAR ALL 

5. To delete other tabs, repeat steps 3 and 4 
6. Click OK 

Changing Tab Type 

1. Select the desired paragraph(s) 
2. From the Format menu, select Tabs… 

The Tabs dialog box will appear. 
3. From the Tab stop position list, select the tab to be changed 
4. Under Alignment, select the new tab type 

NOTE: Depending on the text alignment, the tab position may need to be 
adjusted. See Moving Tabs. 

5. Click SET 
6. To change other tabs, repeat steps 3-5  
7. When done, click OK 

 

Adding Borders and Shading 



Borders and shading help you emphasize information and guide a reader's eye through a 
document. When adding borders and shading, remember that they are both applied to entire 
paragraphs. As with most other Word features, you can add borders and shading in more than 
one way. This document covers the following options for adding borders and shading to 
paragraphs.  

• Adding Borders and Shading: Toolbar Option  
• Adding Borders and Shading: Dialog Box Option  

Adding Borders and Shading: Toolbar Option 
The Tables and Borders toolbar may be used to quickly add borders and shading to paragraphs. 
The following instructions will guide you in using the toolbar options to add borders and shading 
to paragraphs. Both borders and shading can be applied to the same paragraph. 

To display the Tables and Borders toolbar: 

1. From the View menu, select Toolbars » Tables and Borders 
The Tables and Borders toolbar appears. 

 

Adding Borders & Shading 

1. Select the paragraph(s) that you want to add shading to or place a border around 

2. To add a border, click the next to OUTSIDE BORDER  
OR 

To add shading, click the next to SHADING COLOR  
A pull-down list appears. 

3. From the pull-down list, select the desired border or shading option  

Removing Borders 

1. Select the paragraph containing the border you want to remove  

2. Click the next to OUTSIDE BORDER  
The Border pull-down list appears. 

 
3. Click NO BORDER  

Removing Shading 

1. Select the paragraph containing the shading you want to remove  



2. Click the next to SHADING COLOR  
The Shading Color pull-down list appears. 

 
3. Click NO FILL  

Modifying Borders 

1. Select the paragraph containing the border you want to change  

2. Click the next to OUTSIDE BORDER  
The Border pull-down list appears. 

 
3. Click NO BORDER  
4. OPTIONAL: On the Tables and Borders toolbar, select a different line weight and 

line style 

5. Again, click the next to OUTSIDE BORDER  
A pull-down list appears. 

6. From the pull-down listing, select a new border  

Modifying Shading 

1. Select the paragraph containing the shading you want to change  



2. Click the next to SHADING COLOR  
The Shading Color pull-down list appears. 

 
3. Select the desired shading option 

Adding Borders and Shading: Dialog Box Option 
The Borders and Shading dialog box is another option for adding borders and shading to your 
document. With this option, you have more control of your border placement within paragraphs 
than with the Tables and Borders toolbar. 

Adding Borders 

1. Select the paragraph(s) to which you want to add a border 



2. From the Format menu, select Borders and Shading… 
The Borders and Shading dialog box appears. 

 
3. Select the Borders tab  
4. From the Setting section, select the desired option 

OR 
In the Preview section, click where you want a border to appear 
HINT: The sample graphic will be updated to reflect your changes.  

5. OPTIONAL: Adjust the Style, Color, and Width using the scroll box and pull-
down lists respectively 

6. Click OK  

Removing Borders 

1. Select the paragraph containing the border you want to remove  
2. From the Format menu, select Borders and Shading …  

The Borders and Shading dialog box appears. 
3. Select the Borders tab  
4. In the Setting section, click NONE 

OR 
In the Preview section, click the borders you would like to remove 

5. Click OK  

Modifying Borders 

1. Select the paragraph(s) with the border you would like to change  
2. From the Format menu, select Borders and Shading… 

The Borders and Shading dialog box appears.  
3. Select the Borders tab  



4. In the Preview section, click the border you would like to change 
5. From the Style scroll box, select the desired line style  
6. In the Preview area, click where you would like the border 

The new border appears, replacing the old.  
7. Click OK  

Adding Shading 

1. Select the paragraph(s) to which you would like to add shading 
2. From the Format menu, select Borders and Shading… 

The Borders and Shading dialog box appears.  
3. Select the Shading tab 

 
4. From the Fill, Patterns, and Color areas, select the desired options 

The Preview section will automatically adjust based on your selections.  
5. Click OK  

Modifying Shading 

1. Select the paragraph(s) with the shading you want to change  
2. From the Format menu, select Borders and Shading … 

The Borders and Shading dialog box appears.  
3. Select the Shading tab  
4. In the Fill and Patterns areas, make your changes 

The Preview section will automatically adjust based on your selections.  
5. Click OK 

Removing Shading 



1. Select the paragraph with the shading you want to remove  
2. From the Format menu, select Borders and Shading … 

The Borders and Shading dialog box appears.  
3. Select the Shading tab 
4. In the Fill section, select No Fill 
5. In the Patterns section, from the Style pull-down list, select Clear 
6. Click OK  

 

Using Bulleted Lists and Numbered 
Lists 
Adding Bullets: Formatting Buttons 

• This is an example of bulleted text. Note that when the text wraps, it does not 
wrap all the way to the bullet, but only to where the first line of text began.  

• The Bullets button is like a toggle switch: clicking once turns it on, clicking a 
second time turns it off.  

• If you want to change the bullet style or the indents, you will have to use the 
Bullets and Numbering dialog box.  

Adding Bullets as You Type 

When you are ready to add bulleted text to your document, use the following steps:  

1. Place the insertion point where you want the bullets to begin 

2. Windows: From the Formatting toolbar, click BULLETS  
Macintosh: From the Formatting Palette, in the Font section, under Lists, click 
BULLETS 
NOTES: 
The button will become light gray. 
Word will insert your first bullet and move the cursor a quarter of an inch to the 
right, where you can begin typing text.  

3. Type the text 
If the text wraps, Word maintains the quarter-inch indent.  
When you press [Enter] or [return], another bullet appears. 

To end the bullets: 

1. Finish typing the last line of bulleted text and press [Enter] or [return] 
The cursor should be on a blank bulleted line.  

2. Windows: From the Formatting toolbar, click BULLETS  
Macintosh: From the Formatting Palette, in the Font section, under Lists, click 



BULLETS 
The button will go back to its original shade of gray. 

Adding Bullets to Existing Text 

1. Select the text you want to bullet 

2. Windows: From the Formatting toolbar, click BULLETS  
Macintosh: From the Formatting Palette, in the Font section, under Lists, click 
BULLETS 
The button will become light gray. 

To remove bullets: 

1. Select the bulleted text 

2. Windows: From the Formatting toolbar, click BULLETS  
Macintosh: From the Formatting Palette, in the Font section, under Lists, click 
BULLETS 
The button will go back to its original shade of gray. 

Adding Bullets: Bullets & Numbering Dialog Box 
The Bullets and Numbering dialog box can be used to add or remove bullets and numbers, just 
as the Formatting buttons can. However, the dialog box gives you many more options in 
modifying the numbers, bullets, and the spacing around the numbers and bullets. Also, the 
Bullets and Numbering dialog box gives you the option to customize your bullets or numbers. For 
instructions on how to do so, see Customizing Bulleted and Numbered Lists. The following image 
is the Bullets and Numbering dialog box. 

 



The following sections require you to access the Bullets and Numbering dialog box from the 
Format menu; however, you can also access the Bullets and Numbering dialog box by right 
clicking the mouse. 

To access the dialog box through the Quick menu:  

1. Windows: Right click the area that has or will have bullets or numbers » select 
Bullets and Numbering... 
Macintosh: Press [control] and click the area that has or will have bullets or 
numbers » select Bullets and Numbering.. 
The Bullets and Numbering dialog box appears.  

Adding Bullets as You Type 

• This is an example of bulleted text. Word inserts a quarter-inch indent between 
the bullet and the text, maintaining the indent if the text wraps. When you press 
[Enter] or [return], the next bullet appears.  

1. Place the insertion point where you want the bullets to begin 

2. From the Format menu, select Bullets and Numbering... 
The Bullets and Numbering dialog box appears. 

3. Select the Bulleted tab  

4. Select the bullet style you want  

5. Click OK 

6. Type the text 
When you press [Enter] or [return], another bullet appears. 

To stop the bullets: 

1. Finish typing your last line of bulleted text and press [Enter] or [return]  
The cursor should be on a blank bulleted line. 

2. From the Format menu, select Bullets and Numbering… 
The Bullets and Numbering dialog box appears. 

3. Select the Bulleted tab 

4. Click NONE 

5. Click OK 

Adding Bullets to Existing Text 

1. Select the text you want to bullet 

2. From the Format menu, select Bullets and Numbering... 
The Bullets and Numbering dialog box appears. 

3. Select the Bulleted tab  



4. Select the bullet style you want  

5. Click OK 

To remove bullets: 

1. Select the bulleted text 

2. From the Format menu, select Bullets and Numbering… 
The Bullets and Numbering dialog box appears. 

3. Select the Bulleted tab 

4. Click NONE 

5. Click OK 

Adding Bullets: AutoFormatting 
Bullets can be created automatically as you type if you have those options selected in 
the AutoCorrect dialog box. If you have created a specific bullet style, you may want to turn this 
option off. An option in the AutoCorrect dialog box is selected and active when a check appears 
in the checkbox corresponding to that option. 

To enable/disable AutoFormatting: 

1. Windows: From the Tools menu, select AutoCorrect Options... 
Macintosh: From the Tools menu, select AutoCorrect... 
The AutoCorrect dialog box appears. 

2. Select the AutoFormat As You Type tab 

3. To enable AutoFormatting: Under Apply as you type, select Automatic bulleted 
lists 
To disable AutoFormatting: Under Apply as you type, deselect Automatic 
bulleted lists 

4. Click OK 

To create bulleted lists: 

1. Enable the appropriate AutoFormat as You Type option  

2. Type bulleted list items as shown in the table below 
Word converts the text to a list, adding a bullet each time [Enter] or [return] is 
pressed 

Option What You Type Formatting Applied

Automatic 
bulleted lists 

* (space) Hibbard Humanities 
Hall [Enter] or [return]  

Hibbard Humanities Hall  



Automatic 
bulleted list: 
Hyphen 

- (space) Hibbard Humanities 
Hall 
[Enter] or [return]  

- Hibbard Humanities Hall  

-  

Automatic 
bulleted list: 
Double Hyphen 

-- (space) Hibbard 
Humanities Hall 
[Enter] or [return]  

Hibbard Humanities Hall  

To end the list: 

1. After typing your last list item, press [Enter] or [return] twice 

 


